<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html;charset=UTF-8">
<meta http-equiv="pragma" content="no-cache">
<meta name="robots" content="noarchive, noimageindex">
<link rel="canonical" href="https://www.universityworldnews.com/post.php?story=20200904081106566" />
<title>Access, retention and student success – A world of difference</title>
<meta property="twitter:site" content="@uniworldnews" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="University World News">
<meta property="og:title" content="Access, retention and student success – A world of difference">
<meta property="og:description" content="Student access, retention and success are major issues for higher education the world over, although to different degrees depending on national and re..."><meta property="og:type" content="article">
<meta name="keywords" content="university, news, academic, higher education, education, transformative, leadership, academic freedom">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="search" href="https://www.universityworldnews.com/fullsearch.php" title="Advanced Search">
<link rel="stylesheet" href="mobile/css_reset.css" />
<link rel="stylesheet" href="mobile/css_main_desktop.css" />
<link rel="stylesheet" href="mobile/bulma-uwn.css">
<link rel="stylesheet" href="mobile/superfish.css">
<script src="mobile/bankersbox.js"></script>
<script src="mobile/jquery-3.3.1.min.js"></script>
<script defer data-domain="universityworldnews.com" src="https://plausible.io/js/plausible.file-downloads.outbound-links.js"></script>
<style>
    .container {
        max-width: 960px;
        width: 960px
    }

    .container.is-fluid {
        margin-left: 64px;
        margin-right: 64px;
        max-width: none;
        width: auto
    }
.mobile-hidden {
  display: none;
}
.desktop-hidden {
  display: none;
}

.always-hidden {
  display: none;
}
.always-visible {
  display: block;
}

@media (min-width: 960px) {
  .mobile-hidden {
    display: block;
  }
}

@media (max-width: 960px) {
  .desktop-hidden {
    display: block;
  }
}
.navbar.has-shadow {
  box-shadow: 0 2px 0 0 #000;
}

</style>
<meta property="og:image" content="https://www.universityworldnews.com/images/uwn-ball-320.png"></head>
<body class="layout-documentation page-layout">

<div id="wrapper"><div id="mainsection">

<div id="ad1">
<div style="padding-top:12px;padding-bottom:6px;text-align:center;border-bottom:1px solid #999"><a href="https://ads.universityworldnews.com/bannerclick.php?id=auburniputl2022ldr"><img src="https://ads.universityworldnews.com/bannerview.php?id=auburniputl2022ldr" style="" alt=""></a></div>
</div>

<div style="float:right;padding-top:36px;padding-right:12px"><form name="searchbox" action="fullsearch.php" method="get"><input style="width:190px" class="input is-rounded" type="text" placeholder="Search" name="query"><input type="submit" style="height: 0px; width: 0px; border: none; padding: 0px;" hidefocus="true" value="Search"/><input type="hidden" name="mode" value="search"></form></div>

<div id="header" style="border-bottom:2px solid #000;padding-top:8px;height:112px"><a href="https://www.universityworldnews.com/page.php?page=UW_Main"><img src="mobile/uwn_logo_oldUWorld.png" style="" alt=""></a>
</div>

<div style="border-bottom:2px solid #000;">
		<ul class="sf-menu" id="main_menu" style="font-size:14.5px">
			<li>
				<a href="page.php?page=UW_Main">Global Edition</a>
				<ul>
					<li><a href="page.php?page=UW_Main">Home</a></li>
					<li><a href="topic-page.php?topic=News">News</a></li>
					<li><a href="page.php?page=Coronavirus_Hub">Coronavirus Crisis</a></li>
					<li><a href="topic-page.php?topic=WorldRoundup">World round-up</a></li>
					<li><a href="topic-page.php?topic=Commentary">Commentary</a></li>
					<li><a href="topic-page.php?topic=World_Blog">World Blog</a></li>
					<li><a href="topic-page.php?topic=Feature">Features</a></li>
					<li><a href="page.php?page=Trans_Lead">Transformative Leadership</a></li>
					<li><a href="topic-page.php?topic=Academic_Freedom">Academic Freedom</a></li>
					<li><a href="special-report.php?publication=global">Special Reports</a></li>
					<li><a href="topic-page.php?topic=StudentView">Student View</a></li>
					<li><a href="topic-page.php?topic=U-Say">Letters</a></li>
					<li><a href="page.php?page=subscribe">Subscribe Newsletter</a></li>
				</ul>
			</li>
			<li>
				<a href="page.php?page=Africa_Edition">Africa Edition</a>
				<ul>
					<li><a href="page.php?page=Africa_Edition">Home</a></li>
					<li><a href="topic-page.php?topic=AfrNews">Africa News</a></li>
					<li><a href="page.php?page=Coronavirus_Africa_Hub">Coronavirus Africa</a></li>
					<li><a href="topic-page.php?topic=AfrCommentary">Africa Commentary</a></li>
					<li><a href="topic-page.php?topic=AfrFeatures">Africa Features</a></li>
					<li><a href="page.php?page=Student_Hub_Africa">Africa Student View</a></li>
					<li><a href="page.php?page=subscribe">Subscribe Newsletter</a></li>
					<li><a href="special-report.php?publication=africa">Special Reports</a></li>
				</ul>
			</li>
			<li><a href="page.php?page=Asia_Hub">Asia Hub</a></li>
			<li><a href="page.php?page=SDGs_Hub">SDGs Hub</a></li>
			<li><a href="page.php?page=Trans_Lead">Transformative Leadership</a></li>

			<li>
				<a href="special-report.php?publication=global">Special Reports</a>
				<ul>
					<li><a href="special-report.php?publication=global">Global Special Reports</a></li>
					<li><a href="special-report.php?publication=africa">Africa Special Reports</a></li>
					<li><a href="page.php?page=Coronavirus_Hub">Coronavirus Crisis</a></li>
					<li><a href="page.php?page=Coronavirus_Africa_Hub">Coronavirus Africa</a></li>
				</ul>
			</li>

			<li>
				<a href="https://www.universityworldnews.com/page.php?page=sponsor-partner-profservices">Partnerships</a>
				<ul>
					<li><a href="https://www.universityworldnews.com/page.php?page=sponsor-partner-profservices">Creative Services</a></li>
					<li><a href="https://www.universityworldnews.com/page.php?page=Advertising">Advertising</a></li>
				</ul>
			</li>

			<li>
				<a href="fullsearch.php">Search</a>
				<ul>
					<li><a href="fullsearch.php">Advanced Search</a></li>
					<li><a href="fullsearch.php?mode=country_list">Articles by Country</a></li>
					<li><a href="newsletter-archives.php?pub=UWorld">Global Newsletter Archives</a></li>
					<li><a href="newsletter-archives.php?pub=Africa_Edition">Africa Newsletter Archives</a></li>
				</ul>
			</li>
			<li>
				<a href="page.php?page=About_Us">About Us</a>
				<ul>
					<li><a href="page.php?page=About_Us">About UWN</a></li>
					<li><a href="page.php?page=subscribe">Subscribe Newsletter</a></li>
					<li><a href="page.php?page=Advertising">Advertising</a></li>
					<li><a href="page.php?page=sponsor-partner-profservices">Sponsorship</a></li>
					<li><a href="page.php?page=Terms_Conditions">Terms & Conditions</a></li>
					<li><a href="page.php?page=Contact_Us_Intro">Contact Us</a></li>
				</ul>
			</li>
		</ul>
</div>


<div class="wdiv p8px" id="content">
<table><tr>
<td style="width:235px;padding-right:10px;padding-top:6px" valign="top"><div style="border-top:2px solid #000;;border-bottom:2px solid #000;margin-top:20px;margin-bottom:18px;padding:8px;">Join us on <a href="https://www.facebook.com/UniversityWorldNews/" target="_fb"><b>Facebook</b></a><br>Follow us on <a href="https://twitter.com/uniworldnews" target="_tw"><b>Twitter</b></a></div><br><div class="section-head-white-on-dark botmar8">Featured Employers</div><div style="border:1px solid #fff; margin-bottom: 4px"><a href="https://ads.universityworldnews.com/bannerclick.php?id=uaeulogo223"><img src="https://ads.universityworldnews.com/bannerview.php?id=uaeulogo223" width="223" height="74" border="0"></a></div>
</td>
<td style="width:489px;margin-left:10px;border-left:1px solid #999;padding-left:10px;padding-right:10px" valign="top">
<div><div class="article-body"><div class="story-country">GLOBAL</div><img src="mobile/bookmark_icon44.png" id="bmi" style="float:right" onclick="bookmark('20200904081106566','Access, retention and student success – A world of difference');"><h1 class="botmar4 biggerheading">Access, retention and student success – A world of difference</h1><div class="byline-country botmar12"><b><a href="https://www.universityworldnews.com/fullsearch.php?mode=search&writer=Karen+MacGregor" style="white-space: nowrap">Karen MacGregor</a></b>&nbsp;&nbsp;<span style="white-space: nowrap">05 September  2020</span></div><div style="height:39px"><script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<div style="float:left;margin-right:8px"><script type="IN/Share" data-url="https://www.universityworldnews.com/post.php?story=20200904081106566"></script></div><div style="float:left;margin-right:8px"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="true">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.universityworldnews.com%2Fpost.php%3Fstory%3D20200904081106566&layout=button_count&size=small&mobile_iframe=true&width=106&height=28&appId" width="106" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>Student access, retention and success are major issues for higher education the world over, although to different degrees depending on national and regional contexts. Their importance is reflected in burgeoning initiatives to lower drop-out rates and boost student success that are increasingly supported by policies, research, resources and evolving technologies.<br />
<br />
Where student participation rates are high, such as in North America and Europe and swathes of Asia, attention has tended to turn to equity of access and the retention and throughput of students.<br />
<br />
In countries where access remains low, such as in Africa and parts of Latin America and Asia, there remains a focus on moving from elite to mass higher education – but with concerns about an accompanying decline in quality and the impact this has on drop-out and graduation rates. <br />
<br />
In the past half century, access to higher education has risen dramatically. The world gross tertiary enrolment ratio – the proportion of the tertiary age cohort entering higher education – rose from 10% in 1970 to 35% in 2014, according to the World Bank using UNESCO Institute of Statistics data. Most of that growth has been in the new millennium: the world enrolment rate was 19% in 2000 and had doubled to 38% by 2018.<br />
<br />
North America, the first region to move to mass higher education, had the highest tertiary enrolment rate at 86% in 2018, followed by 70% in Europe and Central Asia, and 62% in Central Europe and the Baltics. In Latin America and the Caribbean, the gross enrolment ratio was 52% while it was 46% in East Asia and the Pacific, 42% in the Middle East and North Africa, 24% in South Asia and 9% in Sub-Saharan Africa. <br />
<br />
These huge differences in enrolments correlate highly with national income levels – average tertiary participation in high income countries was 75% in 2018 against 36% middle-income and 9% in low-income countries. There are also strong links between high participation rates and a focus on student retention and success. <br />
<br />
<B>From access via equity to success</B><br />
<br />
Where countries have achieved mass higher education, issues of equity arise, and not only equity of access. Studies around the world have shown that young people from wealthier families and those whose parents hold degrees are considerably more likely to both enrol and succeed than those from poorer backgrounds and/or whose parents have not experienced higher education. <br />
<br />
The reasons are numerous and universal and include not only schooling quality that may impact on a student’s ability to cope with university-level education, but also the financial resources and availability of ‘social capital’ that support success. In many low-income settings, such as rural Africa, there may also be intense pressure for young people (girls especially) to assist families with work post-school as well as during school education. <br />
<br />
Access to higher education has risen dramatically across Asia, from 3% of the tertiary education age group enrolling in 1970 to 39% in 2014 in East Asia and the Pacific, and from 4% to 21% in South Asia while South Korea has the world’s highest participation rate at more than 90%, according to UNESCO data.<br />
<br />
China’s tertiary student population is the world’s biggest, and the gross enrolment ratio was 43% in 2015 rising to 51% in 2018, while India’s huge tertiary system has achieved around 22% participation. Drop-out rates vary between countries. <br />
<br />
India has the world’s largest higher sector in terms of institutions with 800 universities and more than 40,000 colleges, according to a 2017 report from the Association of Indian Universities. The country has 33 million students, second only to China, and the association predicts it will soon overtake China in student numbers, given demographic trends and rapid expansion.<br />
<br />
While access to higher education has risen rapidly, participation is still low at 23% and this, along with reserved places for lower castes, means there is fierce competition to enter higher education: universities need only enroll the academically gifted.<br />
<br />
Interestingly, <I>University World News</I> Asia Director Yojana Sharma made the point that as demographic growth levels off in several Asian countries including China, and participation rates rise, universities might have to deal with an accompanying decline in success rates. <br />
<br />
Drop-out rates are high across Africa, often attributed to soaring student numbers accompanied by declining per student funding, overcrowding and deeply inadequate resources. In most countries, access remains the priority: there are few signs of improved public investment in higher education but there are moves afoot in countries such as Ghana to improve quality. <br />
<br />
<B>Retention and success</B><br />
<br />
Whether and to what degree student retention and success is an institutional or national focus, just about everywhere it is a problem that continues to cost students, parents and governments in wasted financial resources and time.<br />
<br />
For students and their families, not graduating may be an intense personal loss. In many countries, mainly but not only those with high enrolment rates, attention is focused strongly on student retention and graduation (success). <br />
<br />
A 2015 report from the European Commission, titled <I>Dropout and Completion in Higher Education in Europe</I>, pointed out that reducing drop-out and increasing completion rates are keys to the Europe 2020 goal of having at least 40% of 30- to 34-year-olds with completed higher education.<br />
<br />
The report drew on a comparative study of 35 European countries and found that three-quarters regarded study success as important and nearly half rated it high or very high on the policy agenda. <br />
<br />
The report reflects global variance around the definition of and approaches to study success that affects policy-making. Countries use different monitoring indicators and definitions, depending on their orientation and policy focus.<br />
<br />
For instance, many countries regard completion within a stipulated study period plus one extra year as an indication of success. Realising that the step from the first to second study year is crucial in a student’s educational pathway, “others focus on retention (or drop-out) during the first year in higher education”, says the Commission report. <br />
<br />
However, the study also found lack of systemic knowledge, data and indicators on study success in Europe, the United States and Australia. Only 12 of the 35 European countries regularly reported a national indicator of completion, and even fewer reported on retention, dropout rates and time-to-degree. <br />
<br />
In America, as many as one in three students do not get to second year. In recent years, against a backdrop of high fees and spiraling student debt, US higher education and policy debates have prioritised retention and success rates as well as graduate employment.<br />
<br />
In Australia, when it was found that one in three students did not complete their course within six years of enrolling, the federal government began naming poorly performing institutions for the first time, <I>The Australian</I> reported in 2017. <br />
<br />
It cited a government report that found students who studied externally (for instance online), or part-time or who were older, were more likely to drop out of courses. Completion rates were also affected by students’ admission scores and whether they were indigenous, from remote locations or from low socio-economic areas. Income-contingent student loans support student success, since high financial investments stimulate student study engagement. <br />
<br />
The United Kingdom government released its first Teaching Excellence Framework in June 2017, rating teaching quality and student outcomes in 295 participating higher education institutions.<br />
<br />
The assessment drew on national and institutional data in three key areas – teaching quality, the learning environment and student outcomes – with metrics measuring student satisfaction, retention and progression to employment, which allowed assessors to judge teaching excellence and outcomes for specific students. <br />
<br />
South Africa, where nearly half of all university students drop out, is a country with a major focus on retention and success even though it has only a 22% participation rate. The reasons are largely historical.<br />
<br />
With most students coming from disadvantaged backgrounds, universities must provide intensive support to improve graduation rates. Student success is crucial not only because of the high cost of university study in a resource-short setting, but also because of a strong political and human rights need to improve racial equality. Major efforts are underway to raise retention through, for instance, data analytics, changed degree structures and mainstreaming ‘academic development’. <br />
<br />
<B>Some policies and recommendations</B><br />
<br />
The 2015 European Commission study probably provides one of the world’s most coherent international set of findings, policies and recommendations on student success. It highlighted great variety in the policy instruments countries use, identifying more than 170 national and institutional policy instruments in the 35 countries. <br />
<br />
A key finding was that in nations where study success was only implicitly defined, the objectives and relevance of related policy objectives were unclear.<br />
<br />
The effectiveness of policies heavily depends on the policy mix, with some needing supportive policies to be effective. “A policy mix that includes strengthening students’ choices, promoting their social integration in the programme, monitoring and counselling, and rewarding successful completion – is more likely to be successful,” the report says. <br />
<br />
Increased university responsibility is important to study success, and the use of success-related indicators in funding formulas and performance agreements for universities is widespread. Universities are being rewarded for numbers of graduates, student credits or student retention. <br />
<br />
Some countries had performance-related incentives in student financial support schemes. Croatia, Flanders, France, Hungary, Ireland, Italy and Montenegro were examples. <br />
<br />
The European Commission report further recommends monitoring students to create a foundation for institutional action; matching and social integration to build a solid basis for study success; and integrating study success outcome data in publicly available platforms, for example, on quality assurance and student choice, to help institutions and students make the right choices. <br />
<br />
Some universities monitor attendance and study progress to identify ‘at risk’ students and provide them with support such as counselling, coaching and mentoring while others familiarise students with their programmes before admission, and many have created welcome initiatives. <br />
<br />
Several countries have set up platforms to enable the sharing of experiences, and some have student choice databases and information systems, for example, England, the Netherlands, Germany and Bulgaria in Europe.<br />
<br />
The study concludes that to boost student success, there needs to be action taken at regional, national and institutional levels: greater effort to facilitate study success by acquiring more solid and cross-border knowledge of what works; more conscious national policy design to boost success; and comprehensive institutional strategies. <br />
<br />
Many more initiatives to reduce student drop out and raise completion rates have subsequently been developed and implemented in Europe and across the world, as issues of access, student success and retention continue to grow in importance.<br />
<br />
<I>Karen MacGregor is a journalist and one of the founding editors of University World News: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="026f6361657067656d702c696370676c42656f636b6e2c616d6f">[email&#160;protected]</a></I><br />
<br />
<I>This article is based on “Access, retention and student success – A global view” (pp 107-111) from Section VIII of the open access book <a href="http://iasas.global/wp-content/uploads/2020/07/200707_DSW_IASAS_final_web.pdf" target="_new"><B>Student Affairs and Services in Higher Education: Global foundations, issues, and best practices, Third Edition</B></a>. <br />
Published by Deutsches Studentenwerk. Roger B Ludeman is the Editor-in-Chief and Birgit Schreiber the Senior Associate Editor of this publication of the International Association of Student Affairs and Services or IASAS, published in cooperation with Deutsches Studentenwerk.</I></div><br><div class="section-head-white-on-black botmar8 topmar8">Receive UWN&apos;s free weekly e-newsletters</div><iframe src="https://news.universityworldnews.com/newsletter/insert.php" width="460" height="750" frameborder="0"></iframe></div>
<div></div>
</td>
<td style="width:261px;margin-left:10px;border-left:1px solid #999;padding-left:10px" valign="top"><div style="text-align:center;"><a href="https://ads.universityworldnews.com/bannerclick.php?id=auburniputl2022"><img src="https://ads.universityworldnews.com/bannerview.php?id=auburniputl2022" style="width:250px;height:250px"></a></div><div style="text-align:center;"><a href="https://ads.universityworldnews.com/bannerclick.php?id=uwnsdgapr2022"><img src="https://ads.universityworldnews.com/bannerview.php?id=uwnsdgapr2022" style="width:250px;height:400px"></a></div><div style="text-align:center;"><a href="https://ads.universityworldnews.com/bannerclick.php?id=uaeuresdec2021a"><img src="https://ads.universityworldnews.com/bannerview.php?id=uaeuresdec2021a" style="width:250px;height:400px"></a></div><div style="text-align:center;"><a href="https://ads.universityworldnews.com/bannerclick.php?id=uwnanniv2022"><img src="https://ads.universityworldnews.com/bannerview.php?id=uwnanniv2022" style="width:250px;height:400px"></a></div><div style="text-align:center"><a href="https://ads.universityworldnews.com/bannerclick.php?id=hetl"><img src="https://ads.universityworldnews.com/bannerview.php?id=hetl" style="width:250px;height:250px"></a></div><div style="" class="botmar12 botmar8">
	<table><tbody><tr>
	<td style="width:100%" class="" valign="top">
	<div class="section-head-white-on-dark botmar8" data-nosnippet>Sponsored Article</div>
		<div class="article-brief" data-nosnippet>
			<div class="" data-nosnippet>
				<img src="https://www.universityworldnews.com/images/articles/20220529092158508_3.jpg" style="width:250px;padding-bottom:12px" alt="PHOTO">
				<div class="botmar4"><h1 data-nosnippet><a href="post.php?story=20220529092158508" style="color:#000;" class="">A new global university ranking with an ethical mission</a></h1></div>
				<div class="byline-country botmar12" data-nosnippet>Aftab Dean</div>
				A new university ranking system aims to serve as a catalyst for positive transformation in higher education, ensuring that universities create an environment grounded in integrity and sustainability that inspires and supports students and staff in the development of novel solutions to global challenges.<br><br>
	<span style="color:#0000CC"><i> Promoted by Globethics.net.</i></span>
			</div>
		</div>
	</td>
	</tr></tbody></table>
	</div><div style="" class="botmar12 botmar8">
	<table><tbody><tr>
	<td style="width:100%" class="" valign="top">
	<div class="section-head-white-on-dark botmar8" data-nosnippet>Sponsored Article</div>
		<div class="article-brief" data-nosnippet>
			<div class="" data-nosnippet>
				<img src="https://www.universityworldnews.com/images/articles/20220414125247160_3.jpg" style="width:250px;padding-bottom:12px" alt="PHOTO">
				<div class="botmar4"><h1 data-nosnippet><a href="post.php?story=20220414125247160" style="color:#000;" class="">SDG progress report launches university into new territory</a></h1></div>
				<div class="byline-country botmar12" data-nosnippet>University of Pretoria staff</div>
				In the publication of its first progress report on its contribution to the Sustainable Development Goals, the University of Pretoria is navigating new territory at the same time as it is acknowledging its clear stewardship role in protecting the environment and biodiversity.<br><br>
	<span style="color:#0000CC"><i> Promoted by the University of Pretoria.</i></span>
			</div>
		</div>
	</td>
	</tr></tbody></table>
	</div><div style="" class="botmar12 botmar8">
<table><tbody><tr>
<td style="width:100%" class="" valign="top">
<div class="section-head-white-on-dark botmar8" data-nosnippet>Sponsored Article</div>
	<div class="article-brief" data-nosnippet>
		<div class="" data-nosnippet>
			<img src="https://www.universityworldnews.com/images/articles/20220702144403710_3.jpg" style="width:250px;padding-bottom:12px" alt="PHOTO">
			<div class="botmar4"><h1 data-nosnippet><a href="post.php?story=20220702144403710" style="color:#000;" class="">Researchers in the UAE tackle water scarcity at its core
</a></h1></div>
			<div class="byline-country botmar12" data-nosnippet>UAE University staff</div>
			Water scarcity has long been an issue in countries such as the United Arab Emirates. But the country’s National Water and Energy Center, based at the United Arab Emirates University, is providing solutions for the efficient exploration, development, use, storage and sustainability of the precious resource.<br><br>
<span style="color:#0000CC"><i> Promoted by United Arab Emirates University.</i></span>
		</div>
	</div>
</td>
</tr></tbody></table>
</div><div class="section-head-white-on-black botmar8 topmar8">Top Stories Last Week</div><div class="article-brief botmar8"><div class="byline-country countries">GLOBAL</div><div class="botmar4"><b><a href="post.php?story=2022120609564028">How to enhance the credibility of academia in public life</a></b></div></div><div class="article-brief bordertopgrey padtop8 botmar8"><div class="byline-country countries">GLOBAL</div><div class="botmar4"><b><a href="post.php?story=2022120712474362">The important role of human capital in tackling the SDGs</a></b></div></div><div class="article-brief bordertopgrey padtop8 botmar8"><div class="byline-country countries">GLOBAL</div><div class="botmar4"><b><a href="post.php?story=20221206070120932">By harnessing digital technologies, we safeguard education</a></b></div></div><div class="article-brief bordertopgrey padtop8 botmar8"><div class="byline-country countries">GLOBAL</div><div class="botmar4"><b><a href="post.php?story=20221209085727304">New initiative puts cities at frontline of climate change</a></b></div></div><div class="article-brief bordertopgrey padtop8 botmar8"><div class="byline-country countries">ASIA</div><div class="botmar4"><b><a href="post.php?story=20221209131223918">Bridging the gap between research and policy on SDGs</a></b></div></div><div class="article-brief bordertopgrey padtop8 botmar8"><div class="byline-country countries">UNITED KINGDOM-GLOBAL</div><div class="botmar4"><b><a href="post.php?story=20221210063934997">China takes top spot for transnational students – Report</a></b></div></div><div class="article-brief bordertopgrey padtop8 botmar8"><div class="byline-country countries">MYANMAR</div><div class="botmar4"><b><a href="post.php?story=20221206140755812">Shock as seven student protesters sentenced to death</a></b></div></div><div class="article-brief bordertopgrey padtop8 botmar8"><div class="byline-country countries">UNITED STATES</div><div class="botmar4"><b><a href="post.php?story=20221208065344876">Gateway courses: Artefacts of a bygone and elitist era</a></b></div></div><div class="article-brief bordertopgrey padtop8 botmar8"><div class="byline-country countries">SOUTHERN AFRICA</div><div class="botmar4"><b><a href="post.php?story=20221206180908333">Cutting-edge climate change curriculum enters phase two</a></b></div></div><div class="article-brief bordertopgrey padtop8 botmar8"><div class="byline-country countries">ASIA-EUROPE</div><div class="botmar4"><b><a href="post.php?story=2022121006224199">Southeast Asia to steer HE harmonisation process alone</a></b></div></div></td>
</tr></table>
</div>
<div id="footer" class="wdiv p8px" style="font-size:16px;line-height:24px;background:#000;color:#fff">
<a href="page.php?page=UW_Main">Global Edition</a> |
<a href="page.php?page=Africa_Edition">Africa Edition</a> |
<a href="page.php?page=Asia_Hub">Asia Hub</a> |
<a href="page.php?page=Trans_Lead">Transformative Leadership</a> |
<a href="page.php?page=subscribe">Subscribe</a> |
<a href="page.php?page=Careers_at_UWN">Careers at UWN</a> |
<a href="https://www.universityworldnews.com/fb/">Facebook</a>
<br>
<a href="bookmarks.php">Bookmarks</a> |
<a href="page.php?page=About_Us">About Us</a> |
<a href="page.php?page=Advertising">Advertise</a> |
<a href="page.php?page=sponsor-partner-profservices">Sponsorship</a> |
<a href="page.php?page=Terms_Conditions">Terms & Conditions</a> |
<a href="page.php?page=Contact_Us_Intro">Contact</a> |
<a href="version-force.php?ver=mobile">Mobile Site</a>
</div>

<div id="footer" class="wdiv p8px" style="font-size:12px;background:#000;color:#fff;border-top:1px solid #444">Copyright 2021 University World News</div>
</div>

</div><!--  mainsection -->
</div><!--  wrapper -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
</script>
<script>
var bb = new BankersBox(1);

function bookmark(sid, stitle)
	{
	url = 'https://www.universityworldnews.com/post.php?story='+sid;
	bb.sadd("bookmark", sid+'|'+stitle);
	alert('Bookmark Saved');
	document.getElementById("bmi").style.opacity = "0.5";
	logbookmarkclick(sid);
	}
function logbookmarkclick(sid) { ga('send', 'event', 'Bookmark', 'Clicked', 'Bookmark/'+sid); return true; }
function logwhatsappclick(sid) { ga('send', 'event', 'Whatsapp', 'Shared', 'Whatsapp/'+sid); return true; }
</script>
</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20469064-1', 'auto');
  ga('set', 'page', '/post.php?story=20200904081106566');
  ga('send', 'pageview');

</script></html>